Flash-Fehler (?)

TuK_Kugelfang

Active Member
Surf grad mitm Laptop meiner Freundin, die ganze Zeit gingen auch youtube-Videos, aber seit vorhin gehts nemmer. Einfach so, angemacht und es geht net.

Ich bekomm den Hinweis "Flash Player-Upgrade benötigt - Du musst die neueste Version von Adobe Flash Player herunterladen und installieren, um diesen Inhalt ansehen zu können." Gut, hab ich gemacht, neu gestartet, geht dennoch net.



Was nun?
 

diablo

Administrator
Teammitglied
Das kenn ich nur zu gut!
default_sad.png




Mit dem Firefox hab ich das Problem nicht! Trotzdem, wenn jemand weiß woran es liegt, mich würds auch interessieren
default_wink.png
 

TuK_Kugelfang

Active Member
Ich nutz den Firefox. Mitm IE gehts. ^^





Edit:



Fehler gefunden. Irgend n Depp (ich nicht bewusst) hat alle Plugins deaktiviert. Nu gehts wieder.
default_icon_smile.gif


Hier kann zu.
 

vega

Well-Known Member
hast du die neueste version des firefox?



mozilla bringt ja gefühlt jede woche ein upgrade raus, um microsoft mit den versionsnummern zu überholen.

liegt vermutlich nicht daran, aber ich als netzwerkadministrator würde ich als erstes mal dazu raten.

danach: pc runterfahren und den rechner mal komplett vom strom trennen.

wenn das problem immer noch besteht, rufen sie einfach nochmal an.
default_icon_wink.gif
 

TuK_Kugelfang

Active Member
So Tipps bekommt man bei uns in der IT-Abteilung auch immer. Erst Neustart, dann Ausschalten, dann Ausschalten und weg von Strom. Wenns dann net geht: Nomma melden.
default_icon_biggrin.gif


Aber: Siehe oben!
 

Oben