PC fährt nicht mehr hoch

roter teufel 91

Active Member
Ich nehm mal an, dass du net son Pechvogel bist wie ich, deswegen denk ich wohl eher nicht die Festplatte
Zumindest setz ich kein Geld drauf.



Ich hatte bei mir auch zuletzt auf Grafikkarte, CPU oder Mainboard gehofft, nein, es musste die Festplatte sein...
 

Dolgsthrasir

Active Member
Hoffentlich kein gewerblicher PC-Fritze sondern ein Bekannter von dir, der sich damit auskennt. Die gewerblichen sind meist total zu vergessen und lassen deinen Geldbeutel wegen absoluter Kleinigkeiten ausbluten
(jaja, nicht alle sind so
)



Ich könnte mir immer noch vorstellen, dass ein einfacher Bios-Reset über die Batterie geholfen hätte. Hätte das auch nichts gebracht, würde ich aufs Mainboard tippen. Aber seis drum
 

SECO

Active Member
@ Echder

Wen es deine Festplatte erwischt hat, und dein Pc-Futzi was drauf hat, schmeiß die kaputte Platte nicht weg. Ich hatte das selbe Problem. Mein PC-Fachmann (gewerblich) hat den Rechner mit ner neuen Festplatte wieder zusammengebaut und dann die alte tiefgefroren. Dadurch konnte er alle Daten auf der alten Platte scheibchenweiße auf die neue überspielen. (ging immer so lange, bis die Festplatte warm wurde) Hat mich 40 € extra gekostet, aber das war es mir auf jeden fall wert!!!
 

Eschder Laudrer

Well-Known Member
Wenns die Festplatte sein sollte will ich davon natürlich so viel wie geht retten. Sind genug Sachen drauf von denen ich keinerlei Kopie hab...
 

Pfobbel

Well-Known Member
Wie gesagt: Wenns die Festplatte wäre, würde der Rechner aber noch angehen, deswegen schließe ich die aus.



@RWR: Hast Recht, bei Graka würde ein Warnton kommen, doch bei der CPU auch
Es kommt ja auch drauf an was es für ein Rechner ist. Vielleicht ist das ja noch so ein Anno Tubbak Board, welches noch gar keine Warntöne von sich gibt ( Load"$",8,1 )




Also meine Wette: Mainboard!
 

ROT-WEISS-ROT

Active Member
@RWR: Hast Recht, bei Graka würde ein Warnton kommen, doch bei der CPU auch
Es kommt ja auch drauf an was es für ein Rechner ist. Vielleicht ist das ja noch so ein Anno Tubbak Board, welches noch gar keine Warntöne von sich gibt ( Load"$",8,1 )



Also meine Wette: Mainboard!

RUN



Die Piepstöne gibt es doch seit dem 8086




Daher war mein Tipp von Anfang an Motherboard. Wobei ich es auch schon hatte dass es bei einer defekten CPU nicht gepiepst hat. Ebenso könnte noch das Netzteil defekt sein
 

SECO

Active Member
Glaub nicht, das es das Netzteil ist, sonst würd er ja nicht, wie im ersten Post geschrieben wurde, angehen.


@ Pfobbel

Bei meinem Rechner hatte es auch nicht gepiepst, als die Platte im Eimer war.
 

Dolgsthrasir

Active Member
@ Pfobbel
Bei meinem Rechner hatte es auch nicht gepiepst, als die Platte im Eimer war.

Hat auch keiner behauptet und ist auch irgendwie klar
. Bei kaputter Festplatte piepst kein Rechner. Allerdings würde trotzdem ein Bild kommen und die Meldung, dass entweder kein Betriebssystem auf der Festplatte oder generell keine Festplatte gefunden wurde
 

Pfobbel

Well-Known Member
RUN


Die Piepstöne gibt es doch seit dem 8086




Daher war mein Tipp von Anfang an Motherboard. Wobei ich es auch schon hatte dass es bei einer defekten CPU nicht gepiepst hat. Ebenso könnte noch das Netzteil defekt sein

LIST ^^



Ich sag ja: ANNO TUBBAK ^^



Netzteil glaub ich nicht....dann würde sich nicht wirklich was tun. Und ich hatte schon ein "Nichtpiepsen" bei defekter Graka....die Warntöne erscheinen nicht immer,weiß der ST warum o.O



@Seco: Lesen mein Freund





Hat auch keiner behauptet und ist auch irgendwie klar
. Bei kaputter Festplatte piepst kein Rechner. Allerdings würde trotzdem ein Bild kommen und die Meldung, dass entweder kein Betriebssystem auf der Festplatte oder generell keine Festplatte gefunden wurde

Rüchtüch...Bei defekter Festplatte geht der Rechner an und es kommt ein Bild.
 

vega

Well-Known Member
Netzteil glaub ich nicht....dann würde sich nicht wirklich was tun.

doch doch. es kann sich auch mit defektem netzteil noch etwas tun.

halte diese variante auch für gut möglich - immer noch eher als die festplatte.



bleibe aber bei der grafikkarte.
 

SaarBetzi86

Moderator
Teammitglied
Hatte damals dasselbe Porblem, bei mir wars das Motherboard. Und durch das ewige Hoch- und Runterfahren hat's dann auch noch meine Festplatte gekostet.



DAS war ein Spaß.
 

TEUFELSKERL

Active Member
Hatte ich auch nach nem Mainboardwechsel. Bei mir hat folgendes geholfen: Grafikkarte ausbauen, CMOS Batterie vom Mainboard rausmachen, dann wieder zusammenbauen. Somit ist das Bios "resettet" und er sollte auch wieder ein Bild zeigen. Bei mir hats geholfen.
 

Eschder Laudrer

Well-Known Member
So ihr Teufelchen, wo sind die die auf Festplatte getippt haben? Fail
Grafikkarte? Fail
CPU? Fail
Netzteil? Fail
Mainboard? Rischdisch
Krieg jetztn Neus rein, is hoffentlich bis Samstag fertig, am WE brauch ich den..
 

Pfobbel

Well-Known Member
Hahaaaaaaaaaaaaa (stolze Brust schwell) ^^

War auch die wahrscheinlichste Ursache. Na ja...Mainboard ist ja nicht wirklich teuer. Da kamst doch noch mit nem blauen Auge davon.
 

Eschder Laudrer

Well-Known Member
Ja schon. Ich hoff das es dann auch alles wieder läuft wies vorher gelaufen is und nich nochwas kaputt geht.. Warum das Teil allerdings hin is weiss ich noch nich, hoff die können mir das sagen wenn alles fertig is und ichn wieder abhol. Würd mich nämlich schon sehr interessieren wie das über Nacht Schrott gehen kann..
 

Eschder Laudrer

Well-Known Member
Langweilig. Zwar teurer als Festplatte, aber nicht halb so nervig
Hau ab!

Bin froh, dass ich ihn schon heut wieder hab und er piept beim Starten wieder und läuft


Nen speziellen Grund warums Mainboard kaputt gegangen is hatten die allerdings nich..
 

fck_lunae

Well-Known Member
Ja schon. Ich hoff das es dann auch alles wieder läuft wies vorher gelaufen is und nich nochwas kaputt geht.. Warum das Teil allerdings hin is weiss ich noch nich, hoff die können mir das sagen wenn alles fertig is und ichn wieder abhol. Würd mich nämlich schon sehr interessieren wie das über Nacht Schrott gehen kann..

Lässt du den viel und oft durchlaufen? Wie groß ist dein Lüfter? Wie hoch ist die Temperatur da drin? Wenns zu heiß ist, kann so einiges kaputtgehen unter anderem natürlich auch das MB.
 

Eschder Laudrer

Well-Known Member
Lässt du den viel und oft durchlaufen?
Wenn ich daheim bin is der eigtl ständig an, war aber schon immer so und bei meinen alten PC's auch, da is nie was kaputt gegangen, weggeschmolzen oder sonstwas.



Wie groß ist dein Lüfter? Wie hoch ist die Temperatur da drin?
Das "alte" Gehäuse war kleiner, kompakter hatte aber an beiden Seiten und hinten Lüftungsgitter. Probleme hatte ich da aber glaub ich nie das es zu heiss war. Hab mir mit dem neuen Mainboard aber sowieso auchn neues Gehäuse zugelegt, das is jetz größer (vllt sogarn Tacken zu groß für das "bisschen" was da drinne is) und hat neben zwei an einer Seite vorallem hinten ein viel größeres Lüftungsgitter (fast 50% der gesamten Fläche hinten macht das aus).
 

Pfobbel

Well-Known Member
Ich schätze mal, dass die NB durchgeschmort ist, da dein Rechner ja gar nicht mehr angegangen ist. Das kann gerade bei passiv gekühlter Northbridge passieren.



@ RWR: Glückstreffer


@ Lunae: Heutzutage machen sich die Rechner aber in Form von Warntönen bemerkbar, wenn die Temperatur in einen kritischen Bereich ansteigt, also sollte er dann schon was gehört haben. Wäre dem so gewesen, hätten wir schon vorm Abschmieren seines Rechners einen Thread von ihm hier gelesen, der in etwa so gelautet hätte: "Mein Rechner piept so komisch, bin ich vom BND beim illegalen Pornodownload erwischt worden?" ^^
 

Dolgsthrasir

Active Member
Ich bezweifle auch mal sehr stark, dass das an Hitze liegt. Manchmal gehen Sachen auch einfach kaputt. Ohne dass da eine höhere Macht im Spiel war
. Vielleicht war das Board auch von vornherein fehlerhaft und die Auswirkungen spürt man jetzt. Ich hatte auch mal eine fehlerhafte Produktionsreihe erwischt, bei der die Kondensatoren defekt waren. Kommt vor
 

FoxLennon

Well-Known Member
Hab vor zwei Jahren "neue" PC-Komponenten zusammengeschraubt. Hatte genau die gleiche Situation, wie du.

Ebenfalls kam alles in Betracht. Grafikkarte, defekter RAM, Motherboard, etc.

Am Ende enthielt das Motherboard einen internen Fehler und ich hab's umgetauscht. Danach lief's.

Ansonsten zum PC-Spezialisten gehen. Die können alle möglichen Komponenten mal austauschen, bzw.

eine Fehleranalyse machen.
 

Eschder Laudrer

Well-Known Member
"Mein Rechner piept so komisch, bin ich vom BND beim illegalen Pornodownload erwischt worden?" ^^
Vergiss es. Die Bastarde werden mich nie kriegen, vorher wird mika Supermod und Schwabi berechnet die Apokalypse auf die Sekunde genau






Ich bezweifle auch mal sehr stark, dass das an Hitze liegt. Manchmal gehen Sachen auch einfach kaputt. Ohne dass da eine höhere Macht im Spiel war
. Vielleicht war das Board auch von vornherein fehlerhaft und die Auswirkungen spürt man jetzt. Ich hatte auch mal eine fehlerhafte Produktionsreihe erwischt, bei der die Kondensatoren defekt waren. Kommt vor
Hätte das Teil dann knapp drei Jahre halten können wenns fehlerhaft war? Wenn ich mir überleg das der ja eigtl immer an is wenn ich daheim bin..
 

Oben